Close
Логин:  Пароль: 
Поиск на форуме:
Расширенный поиск
buhgalter-info.ru
kadrovik-info.ru
sekretar-info.ru
economist-info.ru
Журнал «Справочник экономиста»
Журнал «Справочник экономиста»

Голосование:

Знаете ли вы, что такое Ассессмент?





RSS

Как рассчитать затраты на отчисления на социальные нужды?По какой формуле?

Рубрика: Себестоимость и ценообразование
Ответов: 28

Вы можете добавить тему в список избранных и подписаться на уведомления по почте.

Ирина
Статус неизвестенИрина
[e-mail скрыт]
Нижневартовск
Написал 56 сообщений
Написать личное сообщение
Репутация:
+ 3 −
#16[17974] 16 мая 2012, 8:09
Отправила :)

http://files.mail.ru/A0A648 - ссылка
Anna
Статус неизвестенAnna
solnche_ks@mail.ru
Российская Федерация, Москва
Написал 382 сообщения
Написать личное сообщение
Репутация:
+ 27 −
#17[17979] 16 мая 2012, 11:18
http://files.mail.ru/A0A648 вот так удобнее
"Я не волшебник, я еще только учусь"
Anna
Статус неизвестенAnna
solnche_ks@mail.ru
Российская Федерация, Москва
Написал 382 сообщения
Написать личное сообщение
Репутация:
+ 27 −
#18[17980] 16 мая 2012, 11:26
я примерно так же делала, только проценты вручную ставила, и потом внизу таблицы отдельно считала % по НС и ПЗ на всю сумму ФОТ. =ЕСЛИ((E4*E$1)<=512000;E4*30%;ЕСЛИ(E4*(E$1-1)>=512000;E4*10%;((((E4*E$1)-512000)*10%)+((512000-(E4*(E$1-1)))*30%))))
"Я не волшебник, я еще только учусь"
Ирина
Статус неизвестенИрина
[e-mail скрыт]
Нижневартовск
Написал 56 сообщений
Написать личное сообщение
Репутация:
+ 3 −
#19[17981] 16 мая 2012, 12:07
да, формулы в нашем деле получаются многоэтажными :-D
Натали
Статус неизвестенНатали
[e-mail скрыт]
Россия, Новосибирск
Написал 1405 сообщений
Написать личное сообщение
Репутация:
+ 79 −
#20[17984] 16 мая 2012, 17:01
Спасибо всем, но с большой численностью думаю заполнять такие таблицы не целесообразно. Тем более, если не имеешь доступа к начислениям не только пофамильно, но и просто к штатному расписанию, мне дают только уже начисленные суммы заработной платы по подразделениям.
Сильные люди всегда немного грубые, любят язвить и много улыбаются!
Дмитрий
Статус неизвестенДмитрий
[e-mail скрыт]
Россия, Санкт-Петербург
Написал 153 сообщения
Написать личное сообщение
Репутация:
+ 17 −
#21[18002] 17 мая 2012, 10:51
Я считаю 30.2%, если речь идет о планировании.
Факт покажет. В любом случае больше не будет.
"Практика порождает теорию, теория служит практике" (Философия: теория познания)
Ольга
Статус неизвестенОльга
[e-mail скрыт]
Россия
Написал 110 сообщений
Написать личное сообщение
Репутация:
+ 3 −
#22[18045] 21 мая 2012, 8:26
Будьте добры разъясните, всегда ежемесячно считаю 30,2%, в общем по всем, какие 10%, что то не понимаю *DONT_KNOW*
Anna
Статус неизвестенAnna
solnche_ks@mail.ru
Российская Федерация, Москва
Написал 382 сообщения
Написать личное сообщение
Репутация:
+ 27 −
#23[18048] 21 мая 2012, 8:50
30% берется до тех пор, пока сумма зарплаты за год не превысит 512 т.р., свыше этой суммы берется 10%
"Я не волшебник, я еще только учусь"
Марина
Статус неизвестенМарина
[e-mail скрыт]
РФ, Екатеринбург
Написал 255 сообщений
Написать личное сообщение
Репутация:
+ 13 −
#24[18049] 21 мая 2012, 9:16
Ольга писал(а):
Будьте добры разъясните, всегда ежемесячно считаю 30,2%, в общем по всем, какие 10%, что то не понимаю *DONT_KNOW*
"Вышеуказанные ставки применяются до тех пор, пока предельный размер базы застрахованного лица для начисления страховых взносов с начала расчетного периода не достиг 512 000 рублей. С суммы выплат и вознаграждений, превышающих 512 000 рублей, теперь взимаются страховые взносы в Пенсионный фонд в размере 10%." (с)http://www.nordoutsourcing.ru/otchisleniya2012/
Ольга
Статус неизвестенОльга
[e-mail скрыт]
Россия
Написал 110 сообщений
Написать личное сообщение
Репутация:
+ 3 −
#25[18050] 21 мая 2012, 9:27
Спасибки!!!
katya
Статус неизвестенkatya
sokurenkoev@yandex.ru
Написал 78 сообщений
Написать личное сообщение
Репутация:
+ 0 −
#26[19918] 18 октября 2012, 11:30
девочки что то ссылка уже не работает( скиньте мне на почту расчетик пожалуйста,кому не жалко.
Anna
Статус неизвестенAnna
solnche_ks@mail.ru
Российская Федерация, Москва
Написал 382 сообщения
Написать личное сообщение
Репутация:
+ 27 −
#27[19955] 22 октября 2012, 8:08
=ЕСЛИ(($C31+$E31)<568000;($C31+$E31)*0,302;СУММ(568000*0,302;(($C31+$E31)-568000)*0,102))-D31
В этой формуле взят расчет за февраль, то есть берете предыдущий месяц+текущий, это с31 и е31, и так каждый месяц добавляете. Считает верно, я уже проверила. Так же может быть разный процент по начислениям НС и ПЗ, у нас он 0,2%, бывает и больше, измените сами
"Я не волшебник, я еще только учусь"
Евгения
Статус неизвестенЕвгения
veb-evgeniya@yandex.ru
Россия, Томск
Написал 3 сообщения
Написать личное сообщение
Репутация:
+ 0 −
#28[19957] 22 октября 2012, 10:43
Будьте добры, кому не трудно, скиньте и мне пожалуйста расчет, буду очень признательна! @}-\\--
veb-evgeniya@yandex.ru
Anna
Статус неизвестенAnna
solnche_ks@mail.ru
Российская Федерация, Москва
Написал 382 сообщения
Написать личное сообщение
Репутация:
+ 27 −
#29[22254] 31 мая 2013, 16:28
Выкладываю ссылку на файлик. Удалила фамилии и должности. Справа проверка суммы налога. Внизу не забудьте изменить % по отчислениям на травматизм.http://files.mail.ru/A2521B19022748D6A7C30F633294EE9E
Предельный уровень у меня 568 т.р., но думаю заменить это не составит труда у пользователей.
"Я не волшебник, я еще только учусь"
« Первая ← Пред.1 2 След. → Последняя (2) »

Для того чтобы ответить в этой теме Вам необходимо зарегистрироваться.



© 2006—2018, ООО «Профессиональное издательство» — издательство журнала «Планово-экономический отдел».
Воспроизведение, последующее распространение, сообщение в эфир или по кабелю, доведение до всеобщего сведения материалов с сайта разрешается правообладателем только с указанием гиперссылки на данный сайт, если не указано иное.